Strict Standards: Declaration of PluginAceadminpanel_ModuleLang::Get() should be compatible with ModuleLang::Get($sName, $aReplace = Array, $bDelete = true) in /var/www/wotangar/data/www/wotangar.ru/plugins/aceadminpanel/classes/modules/lang/Lang.class.php on line 21

Strict Standards: Declaration of PluginAceadminpanel_ModuleViewer::_SortBlocks() should be compatible with ModuleViewer::_SortBlocks($a, $b) in /var/www/wotangar/data/www/wotangar.ru/plugins/aceadminpanel/classes/modules/viewer/Viewer.class.php on line 24
Прозрачная панель повреждений для world of tanks 0.8.4 / Моды / Моды для World of Tanks 0.9.2 и 0.9.1 - Скачать моды для WoT 0.9.2
15 апреля 2013

Прозрачная панель повреждений для world of tanks 0.8.4

Актуальная версия мода для патча 0.8.4 World Of Tanks

Автор: Bionick + Frant

Описание:
Часто бывает не удобно когда панель повреждений занимает много места. Поэтому было решено сделать ее более компактной и прозрачной. Так и появилась прозрачная панель повреждений для world of tanks 0.8.4 с логом нанесенного по вам урона.

Прозрачная панель повреждений для world of tanks 0.8.4

Установка:
Скопировать папку gui в WOT/res_mods/0.8.4/

Скачать

0

Похожие записи

image

Стильные лампочки 6 чувства + рамка для миникарты

Актуальная версия мода для патча 0.8.7 World Of Tanks Автор: BioNick + Frant Описание: Стильные...
image

Панель повреждений "Бирюза" для World of Tanks

Актуальная версия мода для патча 0.8.4 World Of Tanks Автор: Bionick + Farser Описание: Всеми...
image

Панель повреждений в WOT стиле для World of Tanks 0.8.5

Актуальная версия мода для патча 0.8.5 World Of Tanks Автор: Bionick+Andre_V+Frant Описание: Отличная...
Комментарии:0
Только зарегистрированные и авторизованные пользователи могут оставлять комментарии.