Strict Standards: Declaration of PluginAceadminpanel_ModuleLang::Get() should be compatible with ModuleLang::Get($sName, $aReplace = Array, $bDelete = true) in /var/www/wotangar/data/www/wotangar.ru/plugins/aceadminpanel/classes/modules/lang/Lang.class.php on line 21

Strict Standards: Declaration of PluginAceadminpanel_ModuleViewer::_SortBlocks() should be compatible with ModuleViewer::_SortBlocks($a, $b) in /var/www/wotangar/data/www/wotangar.ru/plugins/aceadminpanel/classes/modules/viewer/Viewer.class.php on line 24
Панель повреждений "Камуфляж" для World of Tanks / Моды / Моды для World of Tanks 0.9.2 и 0.9.1 - Скачать моды для WoT 0.9.2
11 апреля 2013

Панель повреждений "Камуфляж" для World of Tanks

Актуальная версия мода для патча 0.8.4 World Of Tanks

Автор: Bionick + Farser

Описание:
Всеми известная дамаг панель. Выполнена в камуфляжном стиле. Возможно многим надоел старый стиль панели, то этот мод для вас.

Панель повреждений Камуфляж для World of Tanks

Установка:
Скопировать папку res_mods в папку с игрой!

Скачать

0

Похожие записи

image

Панель повреждений "Бирюза" для World of Tanks

Актуальная версия мода для патча 0.8.4 World Of Tanks Автор: Bionick + Farser Описание: Всеми...
image

Стальная мини карта для World of Tanks

Актуальная версия мода для патча 0.8.4 World Of Tanks Автор: Farser Описание: Мини карта в бою...
image

Творение троих авторов (Панель повреждений)

Актуальная версия мода для патча 0.8.5 World Of Tanks Автор: BioNick+7serafim7+Farser Описание: Это,...
Комментарии:0
Только зарегистрированные и авторизованные пользователи могут оставлять комментарии.